Störunginfo: Passar Produktion via ePortal // Fault info: Passar production via ePortal

Incident Report for Riege Software

Resolved

This incident has been resolved.
Posted Apr 24, 2025 - 12:43 UTC

Investigating

Der Dokumentenbezug in Chartera Output via ePortal ist derzeit nur eingeschränkt möglich. B2B Schnitstellen sind nicht betroffen.

Nächste Information: Sobald die Störung behoben ist.

https://www.bazg.admin.ch/bazg/de/home/services/services-firmen/services-firmen_einfuhr-ausfuhr-durchfuhr/systemverfuegbarkeit.html


Document retrieval in Chartera Output via ePortal is currently only possible to a limited extent. B2B interfaces are not affected.

Next information: As soon as the fault has been rectified.

https://www.bazg.admin.ch/bazg/de/home/services/services-firmen/services-firmen_einfuhr-ausfuhr-durchfuhr/systemverfuegbarkeit.html
Posted Apr 24, 2025 - 07:53 UTC
This incident affected: Customs (🇨🇭 Switzerland).